Skip to main content

v6.23

6.23.0

· One min read
kellymears
Developer

@roots/bud-sass should no longer error without @roots/bud-postcss. We strongly recommend you use PostCSS.